Filtry
Cena
  • od
    do

infolinia  ITBOX

damowa dostawa ITBOX

Bestsellery
Karta graficzna Gigabyte GeForce RTX 5090 AORUS MASTER 32GB
Karta graficzna Gigabyte GeForce RTX 5090 AORUS MASTER 32GB

41 495,50 zł

33 736,18 zł

szt
Procesor AMD Ryzen 7 7800X3D - BOX
Procesor AMD Ryzen 7 7800X3D - BOX

1 784,50 zł

1 450,81 zł

szt
Modem LTE Brovi E3372-325 White
Modem LTE Brovi E3372-325 White

156,00 zł

126,83 zł

szt

Switche

Switch TP-LINK SG2428LP

Switch TP-LINK SG2428LP
Switch TP-LINK SG2428LP
Agregator połączenia: TakAuto-Negocjacja: TakBez wiatraka: TakCałkowita Power over Ethernet (PoE) budżetu: 150 WCzęstotliwość wejściowa AC: 50/60 HzDiody LED: TakDopuszczalna wilgotność względna: 5 - 90%EAN: 8885020620832Emisja ciepła: 628 BTU/hFiltrowanie adresów MAC: TakFunkcje DHCP: DHCP relay, DHCP serverFunkcje wirtualnej sieci LAN: Tagged VLAN, Protocol-based VLAN, Voice VLAN, MAC address-based VLANGwarancja: 24 miesięcy gwarancjiGłębokość produktu: 220 mmIGMP snooping: TakIlość slotów Modułu SFP: 4Inspekcja ARP: TakKod Producenta: SG2428LPkolor produktu: SzaryLiczba VLANs: 4000Lista kontrolna dostępu (ACL): TakMożliwości montowania w stelażu: TakNapięcie wejściowe AC: 100 - 240 VObsługa 10G: NieObsługa jakość serwisu (QoS): TakObsługa Multicast: TakObsługa PoE: TakObsługa sieci VLAN: TakOchrona hasłem: TakPamięci bufora pakietów: 4,1 MBPobór mocy (max): 184,7 WPodpora kontroli przepływu: TakPodstawowe przełączania Ethernet RJ-45 porty typ: Gigabit Ethernet (10/100/1000)Podstawowe przełączanie RJ-45 Liczba portów Ethernet: 24Power over Ethernet Plus (PoE +) ilość portów: 16Prędkość przekazywania: 41,66 MppsProtokół drzewa rozpinającego: TakPrzepustowość rutowania/przełączania: 56 Gbit/sRozszerzenie Jumbo Frames: 9000Standardy komunikacyjne: IEEE 802.3af, IEEE 802.

Dostępność: Dostępny

Wysyłka w: 48 godzin

Cena:

1 272,00 zł

Cena netto: 1 034,15 zł

szt

Switch TP-LINK SG3210X-M2

Switch TP-LINK SG3210X-M2
Switch TP-LINK SG3210X-M2
Agregator połączenia: TakAlgorytmy planowania kolejki: WRR+SP, Weighted Round Robin (WRR), SPBez wiatraka: TakBlokowanie head-of-line (HOL): TakCzęstotliwość wejściowa AC: 50/60 HzDiody LED: TakDopuszczalna wilgotność względna: 5 - 90%Dublowanie portów: TakEAN: 4897098689523Emisja ciepła: 51,18 BTU/hFiltrowanie adresów MAC: TakFiltrowanie BPDU / Ochrona: TakFunkcje DHCP: DHCPv6 snooping, DHCP relay, DHCP client, DHCPv6 client, DHCP server, DHCP snoopingFunkcje wirtualnej sieci LAN: Protocol-based VLAN, Private VLAN, Voice VLAN, Tagged VLAN, Port-based VLAN, MAC address-based VLANGwarancja: 60 miesięcy gwarancjiGłębokość opakowania: 250 mmGłębokość produktu: 180 mmIGMP snooping: TakIlość interfejsów IP: 16Ilość portów 2,5G Ethernet (miedź): 8Ilość slotów Modułu SFP+: 2Inspekcja ARP: TakKlasyfikacja ruchu: TakKod Producenta: SG3210X-M2Kod zharmonizowanego systemu (HS): 85176990kolor produktu: CzarnyKonfigurowanie ustawień lokalizacji (CLI): TakKontrola wzrostu natężenia ruchu: TakLiczba tras statycznych: 48Liczba VLANs: 4000Liczba wentylatorów: 2 wentylatoryLimit częstotliwości: TakLista kontrolna dostępu (ACL): TakMożliwości montowania w stelażu: TakMulticast Listener Discovery (MLD) snooping: YNapięcie wejściowe AC: 100 - 240 VObsługa 10G: TakObsługa jakość serwisu (QoS): TakObsługa MIB: RFC2925, RFC2618, RFC2620, RFC2021, RFC2819, RFC2674, RFC1493, RFC1643, RFC2233, RFC1213Obsługa Multicast: TakObsługa sieci VLAN: Takobsługuje SSH/SSL: TakOchrona hasłem: TakPamięci bufora pakietów: 12 MBPobór mocy: 15 WPodpora kontroli przepływu: TakPodstawowe przełączania Ethernet RJ-45 porty typ: 2.5G Ethernet (100/1000/2500)Podstawowe przełączanie RJ-45 Liczba portów Ethernet: 8Port konsoli: RJ-45/micro-USBPrędkość przekazywania: 59,52 MppsPrędkość transferu danych przez Ethernet LAN: 100,1000,2500 Mbit/sProtokół drzewa rozpinającego: TakProtokół rejestracji GARP VLAN (GVRP): TakProtokoły zarządzające: SNMPv1/v2c/v3, SNTPprzekierowywanie IP: TakPrzepustowość rutowania/przełączania: 80 Gbit/sPrzewody: Prąd przemiennyRaport zdarzeń systemowych: TakRodzaj opakowania: PudełkoRozszerzenie Jumbo Frames: 9000Skrócona instrukcja obsługi: TakStandardy komunikacyjne: IEEE 802.

Dostępność: Dostępny

Wysyłka w: 48 godzin

Cena:

934,00 zł

Cena netto: 759,35 zł

szt

Switch TP-LINK TL-LS1008 Ilosc 8 portów RJ45 10/100 Mb/s (automatyczna negocjacja szybkości połączeń, automatyczne krosowanie Auto MDI/MDIX)

Switch TP-LINK TL-LS1008 Ilosc 8 portów RJ45 10/100 Mb/s (automatyczna negocjacja szybkości połączeń, automatyczne krosowanie Auto MDI/MDIX)
Switch TP-LINK TL-LS1008 Ilosc 8 portów RJ45 10/100 Mb/s (automatyczna negocjacja szybkości połączeń, automatyczne krosowanie Auto MDI/MDIX)
Automatyczne MDI/MDI-X: TakCertyfikat środowiskowy (zrównoważonego rozwoju): WEEE, REACHDopuszczalna wilgotność względna: 5 - 95%EAN: 1210002616171Gwarancja: 36 miesięcy gwarancjiKod Producenta: TL-LS1008Materiał obudowy: MetalObsługa PoE: NieOpcje montażu: Ściana, BlatOSTRZEŻENIA: Produkt nie nadaje się do wyrzucenia do zwykłego śmietnika. Przekaż zużyty sprzęt elektroniczny do punktu utylizacji zgodnie z lokalnymi przepisami.

Dostępność: duża ilość

Wysyłka w: 48 godzin

Cena:

38,50 zł

Cena netto: 31,30 zł

szt

Switch TP-LINK TL-LS1008G (8x 10/100/1000Mbps)

Switch TP-LINK TL-LS1008G (8x 10/100/1000Mbps)
Switch TP-LINK TL-LS1008G (8x 10/100/1000Mbps)
Auto-Negocjacja: TakAutomatyczne MDI/MDI-X: TakCertyfikaty: CE, FCC, RoHSDopuszczalna wilgotność względna: 5 - 90%EAN: 1210002616195Gwarancja: 36 miesięcy gwarancjiGłębokość produktu: 66,5 mmIlość portów Gigabit Ethernet: 8Kod Producenta: TL-LS1008Gkolor produktu: CzarnyMożliwość montażu na ścianie: TakPamięci bufora pakietów: 1,5 MBPobór mocy (max): 3,9 WPodstawowe przełączania Ethernet RJ-45 porty typ: Gigabit Ethernet (10/100/1000)Podstawowe przełączanie RJ-45 Liczba portów Ethernet: 8Prąd wejściowy: 0.6 APrędkość przekazywania: 11,9 MppsPrzepustowość rutowania/przełączania: 16 Gbit/sRozszerzenie Jumbo Frames: 16000Standardy komunikacyjne: IEEE 802.

Dostępność: duża ilość

Wysyłka w: 48 godzin

Cena:

85,50 zł

Cena netto: 69,51 zł

szt

Switch TP-LINK TL-LS105G (5x 10/100/1000Mbps)

Switch TP-LINK TL-LS105G (5x 10/100/1000Mbps)
Switch TP-LINK TL-LS105G (5x 10/100/1000Mbps)
Agregator połączenia: NieBez wiatraka: TakDopuszczalna wilgotność względna: 5 - 95%Dublowanie portów: NieEAN: 1210002616218Emisja ciepła: 9,466 BTU/hFiltrowanie adresów MAC: NieGwarancja: 60 miesięcy gwarancjiGłębokość produktu: 98 mmIGMP snooping: NieIlość portów Gigabit Ethernet: 5Inspekcja ARP: NieKod Producenta: TL-LS105Gkolor produktu: CzarnyKonfigurowanie ustawień lokalizacji (CLI): NieMożliwości montowania w stelażu: (N/A) (N/A)Obsługa 10G: NieObsługa jakość serwisu (QoS): TakObsługa Multicast: NieObsługa PoE: NieObsługa sieci VLAN: Nieobsługuje SSH/SSL: NiePobór mocy (max): 2,776 WPodpora kontroli przepływu: TakPodstawowe przełączania Ethernet RJ-45 porty typ: Gigabit Ethernet (10/100/1000)Podstawowe przełączanie RJ-45 Liczba portów Ethernet: 5Prędkość przekazywania: 7,4 MppsPrędkość transferu danych przez Ethernet LAN: 10,100,1000 Mbit/sProtokół drzewa rozpinającego: Nieprzekierowywanie IP: NiePrzepustowość rutowania/przełączania: 10 Gbit/sPrzewody: NieRaport zdarzeń systemowych: NieRozszerzenie Jumbo Frames: 16Skrócona instrukcja obsługi: TakStandardy komunikacyjne: IEEE 802.3x, IEEE 802.

Dostępność: Średnia ilość

Wysyłka w: 48 godzin

Cena:

72,00 zł

Cena netto: 58,54 zł

szt

Switch TP-LINK TL-LS108G (8x 10/100/1000Mbps)

Switch TP-LINK TL-LS108G (8x 10/100/1000Mbps)
Switch TP-LINK TL-LS108G (8x 10/100/1000Mbps)
EAN: 1210002616232Gwarancja: 60 miesięcy gwarancjiKod Producenta: TL-LS108GKod zharmonizowanego systemu (HS): 85176990kolor produktu: NiebieskiMożliwości montowania w stelażu: NieObsługa jakość serwisu (QoS): TakPodstawowe przełączania Ethernet RJ-45 porty typ: Gigabit Ethernet (10/100/1000)Podstawowe przełączanie RJ-45 Liczba portów Ethernet: 8Skrócona instrukcja obsługi: TakTyp przełącznika: Nie zarządzany.

Dostępność: duża ilość

Wysyłka w: 48 godzin

Cena:

108,50 zł

Cena netto: 88,21 zł

szt

Switch TP-LINK TL-SF1005D (5x 10/100Mbps)

Switch TP-LINK TL-SF1005D (5x 10/100Mbps)
Switch TP-LINK TL-SF1005D (5x 10/100Mbps)
Algorytmy planowania kolejki: SPDopuszczalna wilgotność względna: 5 - 95%EAN: 1210002616256Emisja ciepła: 6,38 BTU/hFunkcje DHCP: DHCP serverFunkcje multiemisji: Kontrolowana multiemisjaFunkcje wirtualnej sieci LAN: IP subnet–based VLANGwarancja: 36 miesięcy gwarancjiGłębokość produktu: 70 mmKod Producenta: TL-SF1005DKod zharmonizowanego systemu (HS): 85176990Materiał obudowy: MiedźMożliwość sztaplowania: NieMożliwości montowania w stelażu: NieObsługa 10G: NieObsługa PoE: NieObsługiwane protokoły sieciowe: CSMA/CD, TCP/IPPełny dupleks: TakPobór mocy (max): 1,48 WPodpora kontroli przepływu: TakPodstawowe przełączania Ethernet RJ-45 porty typ: Fast Ethernet (10/100)Podstawowe przełączanie RJ-45 Liczba portów Ethernet: 5Prędkość transferu danych przez Ethernet LAN: 5000 Mbit/sPrzepustowość rutowania/przełączania: 1 Gbit/sStandardy komunikacyjne: IEEE 802.11iStore-and-forward: TakSzerokość produktu: 103,5 mmSzyfrowanie / bezpieczeństwo: HTTPSTechnologia okablowania Copper Ethernet: 10GBASE-TTyp mapowania VLAN: 2:2 VLAN MappingTyp przełącznika: Nie zarządzanyTyp uwierzytelniania: HWTACACSUwierzetylnianie: Auto VLANWielkość tabeli adresów: 1000 wejściaWysokość produktu: 22 mmZakres temperatur (eksploatacja): 0 - 40 °CZakres temperatur (przechowywanie): -40 - 70 °CZakres wilgotności względnej: 10 - 90%Złącze zasilania: DC-in jack.

Dostępność: duża ilość

Wysyłka w: 48 godzin

Cena:

47,00 zł

Cena netto: 38,21 zł

szt

Switch TP-LINK TL-SF1009P

Switch TP-LINK TL-SF1009P
Switch TP-LINK TL-SF1009P
Auto-Negocjacja: TakAutomatyczne MDI/MDI-X: TakBez wiatraka: TakCałkowita Power over Ethernet (PoE) budżetu: 65 WCertyfikaty: FCC, CE, RoHSCertyfikaty zgodności: CE, Federalna Komisja Łączności (FCC), RoHSCzęstotliwość wejściowa AC: 50 HzDiody LED: Działanie, Link, PoE, ZasilanieDopuszczalna wilgotność względna: 5 - 90%EAN: 6935364052966Emisja ciepła: 262,84 BTU/hGwarancja: 60 miesięcy gwarancjiGłębokość opakowania: 280 mmGłębokość produktu: 98 mmIlość portów Fast Ethernet (copper): 9Kod Producenta: TL-SF1009PKod zharmonizowanego systemu (HS): 85176990kolor produktu: CzarnyMateriał obudowy: MetalMożliwość montażu na ścianie: TakMożliwość sztaplowania: NieMożliwości montowania w stelażu: NieNapięcie wejściowe AC: 220 VNapięcie wejściowe DC: 53.5 VObsługa 10G: NieObsługa PoE: TakObsługiwane typy kabli: Cat4, Cat5, Cat3, Cat5eOSTRZEŻENIA: Upewnij się, że urządzenie jest odpowiednio wentylowane podczas działania.

Dostępność: Średnia ilość

Wysyłka w: 48 godzin

Cena:

176,00 zł

Cena netto: 143,09 zł

szt

Switch TP-LINK TL-SF1009P

Switch TP-LINK TL-SF1009P
Switch TP-LINK TL-SF1009P
Auto-Negocjacja: TakAutomatyczne MDI/MDI-X: TakBez wiatraka: TakCałkowita Power over Ethernet (PoE) budżetu: 65 WCertyfikaty: FCC, CE, RoHSCertyfikaty zgodności: CE, RoHS, Federalna Komisja Łączności (FCC)Częstotliwość wejściowa AC: 50 HzDiody LED: Działanie, Link, Zasilanie, PoEDopuszczalna wilgotność względna: 5 - 90%EAN: 1210002616393Emisja ciepła: 262,84 BTU/hGwarancja: 60 miesięcy gwarancjiGłębokość opakowania: 280 mmGłębokość produktu: 98 mmIlość portów Fast Ethernet (copper): 9Kod Producenta: TL-SF1009PKod zharmonizowanego systemu (HS): 85176990kolor produktu: CzarnyMateriał obudowy: MetalMożliwość montażu na ścianie: TakMożliwość sztaplowania: NieMożliwości montowania w stelażu: NieNapięcie wejściowe AC: 220 VNapięcie wejściowe DC: 53.5 VObsługa 10G: NieObsługa PoE: TakObsługiwane typy kabli: Cat5, Cat3, Cat5e, Cat4Pełny dupleks: TakPobór mocy (max): 77,08 WPodpora kontroli przepływu: TakPodstawowe przełączania Ethernet RJ-45 porty typ: Fast Ethernet (10/100)Podstawowe przełączanie RJ-45 Liczba portów Ethernet: 9Power over Ethernet Plus (PoE +) ilość portów: 8Półdupleks: TakPrąd wejściowy: 1.

Dostępność: Dostępny

Wysyłka w: 48 godzin

Cena:

122,00 zł

Cena netto: 99,19 zł

szt

Switch TP-LINK TL-SG1005D (5x 10/100/1000Mbps)

Switch TP-LINK TL-SG1005D (5x 10/100/1000Mbps)
Switch TP-LINK TL-SG1005D (5x 10/100/1000Mbps)
Auto-Negocjacja: TakAutomatyczne MDI/MDI-X: TakDiody LED: TakDopuszczalna wilgotność względna: 5 - 90%EAN: 1210002616553Emisja ciepła: 8,22 BTU/hGwarancja: 36 miesięcy gwarancjiGłębokość opakowania: 108 mmGłębokość produktu: 108 mmIlość portów Gigabit Ethernet: 5Kod Producenta: TL-SG1005Dkolor produktu: CzarnyMaksymalna szybkość przesyłania danych: 1 Gbit/sMożliwości montowania w stelażu: NieNapięcie: 9 VObsługa PoE: NiePełny dupleks: TakPobór mocy (max): 2,41 WPodpora kontroli przepływu: TakPodstawowe przełączania Ethernet RJ-45 porty typ: Gigabit Ethernet (10/100/1000)Podstawowe przełączanie RJ-45 Liczba portów Ethernet: 5Półdupleks: TakPrąd wejściowy: 0.6 APrzepustowość rutowania/przełączania: 10 Gbit/sRozszerzenie Jumbo Frames: 15000Skrócona instrukcja obsługi: TakStandardy komunikacyjne: IEEE 802.

Dostępność: duża ilość

Wysyłka w: 48 godzin

Cena:

70,50 zł

Cena netto: 57,32 zł

szt

Switch TP-LINK TL-SG1005P (5x 10/100/1000Mbps)

Switch TP-LINK TL-SG1005P (5x 10/100/1000Mbps)
Switch TP-LINK TL-SG1005P (5x 10/100/1000Mbps)
Auto-Negocjacja: TakAutomatyczne MDI/MDI-X: TakBez wiatraka: TakCałkowita Power over Ethernet (PoE) budżetu: 56 WCertyfikaty: FCC, CE, RoHSCertyfikaty zgodności: RoHS, CE, Federalna Komisja Łączności (FCC)Częstotliwość wejściowa AC: 50 HzDiody LED: TakDopuszczalna wilgotność względna: 5 - 90%EAN: 1210002616607Emisja ciepła: 219,87 BTU/hGwarancja: 60 miesięcy gwarancjiGłębokość opakowania: 196 mmGłębokość produktu: 98 mmIGMP snooping: TakIlość portów Fast Ethernet (PoE): 4Ilość portów Gigabit Ethernet: 5Kod Producenta: TL-SG1005PKod zharmonizowanego systemu (HS): 85176990kolor produktu: CzarnyMaksymalna długość kabla: 100 mMożliwość sztaplowania: NieMożliwości montowania w stelażu: NieNapięcie wejściowe AC: 100 - 220 VNapięcie wejściowe DC: 48 VObsługa 10G: NieObsługa jakość serwisu (QoS): TakObsługa PoE: TakObsługa sieci VLAN: TakObsługiwane typy kabli: Cat4, Cat5e, Cat5, Cat6, Cat3Pobór mocy (max): 64,44 WPodpora kontroli przepływu: TakPodręcznik użytkownika: TakPodstawowe przełączania Ethernet RJ-45 porty typ: Gigabit Ethernet (10/100/1000)Podstawowe przełączanie RJ-45 Liczba portów Ethernet: 5Prąd wejściowy: 1.25 APrędkość przekazywania: 7,44 MppsPrzepustowość rutowania/przełączania: 10 Gbit/sPrzewodnik użytkownika: TakPrzewody: Prąd przemiennyRodzaj opakowania: PudełkoSkrócona instrukcja obsługi: TakStandardy komunikacyjne: IEEE 802.

Dostępność: duża ilość

Wysyłka w: 48 godzin

Cena:

203,00 zł

Cena netto: 165,04 zł

szt

Switch TP-LINK TL-SG1005P-PD

Switch TP-LINK TL-SG1005P-PD
Switch TP-LINK TL-SG1005P-PD
Auto-Negocjacja: TakAutomatyczne MDI/MDI-X: TakBez wiatraka: TakCałkowita Power over Ethernet (PoE) budżetu: 66 WDiody LED: TakDopuszczalna wilgotność względna: 5 - 90%EAN: 4895252501117Emisja ciepła: 233,206 BTU/hGwarancja: 60 miesięcy gwarancjiGłębokość produktu: 101 mmIGMP snooping: TakIlość portów Fast Ethernet (PoE): 5Kod Producenta: TL-SG1005P-PDkolor produktu: CzarnyLiczba wentylatorów: 0 went.Możliwość montażu na ścianie: TakObsługa 10G: TakObsługa jakość serwisu (QoS): TakObsługa PoE: TakObsługiwane typy kabli: Cat4, Cat5, Cat6, Cat3, Cat5ePobór mocy (max): 68,59 WPodpora kontroli przepływu: TakPodstawowe przełączania Ethernet RJ-45 porty typ: Gigabit Ethernet (10/100/1000)Podstawowe przełączanie RJ-45 Liczba portów Ethernet: 5Prędkość przekazywania: 7,44 MppsPrzepustowość rutowania/przełączania: 10 Gbit/sPrzewodnik użytkownika: TakRodzaj opakowania: PudełkoStandardy komunikacyjne: IEEE 802.

Dostępność: duża ilość

Wysyłka w: 48 godzin

Cena:

179,00 zł

Cena netto: 145,53 zł

szt

Switch TP-LINK TL-SG1008D (8x 10/100/1000Mbps)

Switch TP-LINK TL-SG1008D (8x 10/100/1000Mbps)
Switch TP-LINK TL-SG1008D (8x 10/100/1000Mbps)
Auto-Negocjacja: TakAutomatyczne MDI/MDI-X: TakBez wiatraka: TakCertyfikaty: CE, FCC, RoHSCertyfikaty zgodności: Federalna Komisja Łączności (FCC), CE, RoHSCzęstotliwość wejściowa AC: 50/60 HzDiody LED: TakDopuszczalna wilgotność względna: 5 - 90%EAN: 6935364092313Emisja ciepła: 15,8 BTU/hGwarancja: 36 miesięcy gwarancjiGłębokość opakowania: 185 mmGłębokość produktu: 90 mmIlość portów Gigabit Ethernet: 8Kod Producenta: TL-SG1008DKod zharmonizowanego systemu (HS): 85176990kolor produktu: CzarnyMaksymalna długość kabla: 100 mMateriał obudowy: PlastikMożliwość montażu na ścianie: TakMożliwość sztaplowania: NieMożliwości montowania w stelażu: NieNapięcie wejściowe AC: 100 - 240 VNapięcie wejściowe DC: 9 VObsługa 10G: NieObsługa PoE: NieObsługiwane typy kabli: Cat5, Cat3, Cat5e, Cat4OSTRZEŻENIA: Produkt nie nadaje się do wyrzucenia do zwykłego śmietnika. Przekaż zużyty sprzęt elektroniczny do punktu utylizacji zgodnie z lokalnymi przepisami.

Dostępność: duża ilość

Wysyłka w: 48 godzin

Cena:

93,50 zł

Cena netto: 76,02 zł

szt

Switch TP-LINK TL-SG1008D (8x 10/100/1000Mbps)

Switch TP-LINK TL-SG1008D (8x 10/100/1000Mbps)
Switch TP-LINK TL-SG1008D (8x 10/100/1000Mbps)
Auto-Negocjacja: TakAutomatyczne MDI/MDI-X: TakBez wiatraka: TakCertyfikaty: CE, FCC, RoHSCertyfikaty zgodności: Federalna Komisja Łączności (FCC), RoHS, CECzęstotliwość wejściowa AC: 50/60 HzDiody LED: TakDopuszczalna wilgotność względna: 5 - 90%EAN: 1210002616645Emisja ciepła: 15,8 BTU/hGwarancja: 36 miesięcy gwarancjiGłębokość opakowania: 185 mmGłębokość produktu: 90 mmIlość portów Gigabit Ethernet: 8Kod Producenta: TL-SG1008DKod zharmonizowanego systemu (HS): 85176990kolor produktu: CzarnyMaksymalna długość kabla: 100 mMateriał obudowy: PlastikMożliwość montażu na ścianie: TakMożliwość sztaplowania: NieMożliwości montowania w stelażu: NieNapięcie wejściowe AC: 100 - 240 VNapięcie wejściowe DC: 9 VObsługa 10G: NieObsługa PoE: NieObsługiwane typy kabli: Cat5, Cat3, Cat5e, Cat4Pamięci bufora pakietów: 2 MBPełny dupleks: TakPobór mocy: 4,63 WPobór mocy (max): 3,53 WPodpora kontroli przepływu: TakPodstawowe przełączania Ethernet RJ-45 porty typ: Gigabit Ethernet (10/100/1000)Podstawowe przełączanie RJ-45 Liczba portów Ethernet: 8Prąd wejściowy: 0.6 APrędkość transferu danych przez Ethernet LAN: 10,100,480,800,1000 Mbit/sPrzepustowość rutowania/przełączania: 16 Gbit/sPrzewodnik użytkownika: TakPrzewody: Prąd przemiennyRodzaj opakowania: PudełkoRozszerzenie Jumbo Frames: 15000Standardy komunikacyjne: IEEE 802.

Dostępność: duża ilość

Wysyłka w: 48 godzin

Cena:

93,50 zł

Cena netto: 76,02 zł

szt

Switch TP-LINK TL-SG1008P (8x 10/100/1000Mbps)

Switch TP-LINK TL-SG1008P (8x 10/100/1000Mbps)
Switch TP-LINK TL-SG1008P (8x 10/100/1000Mbps)
Algorytmy planowania kolejki: SPAutomatyczne MDI/MDI-X: TakCertyfikat środowiskowy (zrównoważonego rozwoju): ENERGY STARDiody LED: BłądDopuszczalna wilgotność względna: 5 - 90%EAN: 1210002616690Funkcje DHCP: DHCPv6 clientFunkcje IPv4 i IPv6: IPv6 TelnetFunkcje wirtualnej sieci LAN: IP subnet–based VLANGwarancja: 60 miesięcy gwarancjiGłębokość produktu: 98 mmIlość jednostek zasilania: 1Ilość portów Fast Ethernet (PoE): 4Ilość portów Gigabit Ethernet: 8Kierunek przepływu powietrza: Przepływ powietrza z tyłu do przoduKod Producenta: TL-SG1008PKod zharmonizowanego systemu (HS): 85176990kolor produktu: OrzechowyMateriał obudowy: PolimerMożliwości montowania w stelażu: NieNapięcie wejściowe DC: 48 VObsługa 10G: NieObsługa PoE: TakObsługiwane karty pamięci: MMC MobileObsługiwane typy kabli: Cat6aObsługiwany typ Power over Ethernet (PoE): Active PoEPełny dupleks: TakPobór mocy: 53 WPodpora kontroli przepływu: TakPodstawowe przełączania Ethernet RJ-45 porty typ: Gigabit Ethernet (10/100/1000)Podstawowe przełączanie RJ-45 Liczba portów Ethernet: 8Prąd wejściowy: 1.25 APrędkość transferu danych przez Ethernet LAN: 1000 Mbit/sProtokół wybierania drogi: IPPrzepustowość rutowania/przełączania: 16 Gbit/sPrzewodnik użytkownika: TakPrzewody: Prąd przemiennyRodzaj opakowania: PudełkoStandardy komunikacyjne: IEEE 802.

Dostępność: duża ilość

Wysyłka w: 48 godzin

Cena:

235,50 zł

Cena netto: 191,46 zł

szt

Switch TP-LINK TL-SG1016D (16x 10/100/1000Mbps)

Switch TP-LINK TL-SG1016D (16x 10/100/1000Mbps)
Switch TP-LINK TL-SG1016D (16x 10/100/1000Mbps)
Auto-Negocjacja: TakAutomatyczne MDI/MDI-X: TakBez wiatraka: TakCertyfikat środowiskowy (zrównoważonego rozwoju): CE, Federalna Komisja Łączności (FCC), RoHSCzęstotliwość wejściowa AC: 50/60 HzDiody LED: TakDopuszczalna wilgotność względna: 5 - 90%EAN: 6935364020613Emisja ciepła: 31,6 BTU/hGwarancja: 60 miesięcy gwarancjiGłębokość opakowania: 400 mmGłębokość produktu: 180 mmIlość portów Gigabit Ethernet: 16Kod Producenta: TL-SG1016DKod zharmonizowanego systemu (HS): 85176990kolor produktu: CzarnyMaksymalna długość kabla: 100 mMożliwość sztaplowania: TakMożliwości montowania w stelażu: TakNapięcie wejściowe AC: 100 - 240 VObsługa 10G: NieObsługa PoE: NieObsługiwane protokoły sieciowe: CSMA/CD, TCP/IPObsługiwane typy kabli: Cat5, Cat3, Cat4, Cat5eOSTRZEŻENIA: Produkt nie nadaje się do wyrzucenia do zwykłego śmietnika. Przekaż zużyty sprzęt elektroniczny do punktu utylizacji zgodnie z lokalnymi przepisami.

Dostępność: duża ilość

Wysyłka w: 48 godzin

Cena:

325,00 zł

Cena netto: 264,23 zł

szt

Switch TP-LINK TL-SG1016D (16x 10/100/1000Mbps)

Switch TP-LINK TL-SG1016D (16x 10/100/1000Mbps)
Switch TP-LINK TL-SG1016D (16x 10/100/1000Mbps)
Agregator połączenia: TakAutomatyczne MDI/MDI-X: TakCzęstotliwość wejściowa AC: 50 - 60 HzDiody LED: TakDopuszczalna wilgotność względna: 5 - 90%Dublowanie portów: TakEAN: 1210002616737Gwarancja: 60 miesięcy gwarancjiGłębokość produktu: 180 mmIGMP snooping: TakKod Producenta: TL-SG1016DKod zharmonizowanego systemu (HS): 85176990kolor produktu: CzarnyKontrola wzrostu natężenia ruchu: TakLiczba kolejek: 4Liczba VLANs: 32Limit częstotliwości: TakMożliwości montowania w stelażu: TakNapięcie wejściowe AC: 100 - 240 VObsługa 10G: NieObsługa jakość serwisu (QoS): TakObsługa PoE: NieObsługa sieci VLAN: TakPamięci bufora pakietów: 0,5 MBPełny dupleks: TakPobór mocy (max): 11,73 WPodpora kontroli przepływu: TakPodstawowe przełączania Ethernet RJ-45 porty typ: Gigabit Ethernet (10/100/1000)Podstawowe przełączanie RJ-45 Liczba portów Ethernet: 16Przepustowość: 23,08 MppsPrzepustowość rutowania/przełączania: 32 Gbit/sPrzewodnik użytkownika: TakPrzewody: Prąd przemiennyRozszerzenie Jumbo Frames: 9000Standardy komunikacyjne: IEEE 802.3u, IEEE 802.

Dostępność: duża ilość

Wysyłka w: 48 godzin

Cena:

323,50 zł

Cena netto: 263,01 zł

szt

Switch TP-LINK TL-SG1016DE

Switch TP-LINK TL-SG1016DE
Switch TP-LINK TL-SG1016DE
Agregator połączenia: TakAutomatyczne MDI/MDI-X: TakCzęstotliwość wejściowa AC: 50 - 60 HzDiody LED: TakDopuszczalna wilgotność względna: 5 - 90%Dublowanie portów: TakEAN: 1210002616751Gwarancja: 60 miesięcy gwarancji fabrycznejGłębokość produktu: 180 mmIGMP snooping: TakKod Producenta: TL-SG1016DEKod zharmonizowanego systemu (HS): 85176990kolor produktu: CzarnyKontrola wzrostu natężenia ruchu: TakLiczba kolejek: 4Liczba VLANs: 32Limit częstotliwości: TakMożliwości montowania w stelażu: TakNapięcie wejściowe AC: 100 - 240 VObsługa 10G: NieObsługa jakość serwisu (QoS): TakObsługa PoE: NieObsługa sieci VLAN: TakPamięci bufora pakietów: 0,5 MBPełny dupleks: TakPobór mocy (max): 11,73 WPodpora kontroli przepływu: TakPodstawowe przełączania Ethernet RJ-45 porty typ: Gigabit Ethernet (10/100/1000)Podstawowe przełączanie RJ-45 Liczba portów Ethernet: 16Przepustowość: 23,8 MppsPrzepustowość rutowania/przełączania: 32 Gbit/sPrzewodnik użytkownika: TakPrzewody: Prąd przemiennyRozszerzenie Jumbo Frames: 9000Standardy komunikacyjne: IEEE 802.3x, IEEE 802.

Dostępność: duża ilość

Wysyłka w: 48 godzin

Cena:

382,00 zł

Cena netto: 310,57 zł

szt
do góry
Sklep jest w trybie podglądu
Pokaż pełną wersję strony
Sklep internetowy Shoper.pl